Se encontraron 251 coincidencias

por XeNoMoRPH
24 Feb 2015, 17:08
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

Cuando editas un post el hilo no sube en la lista y nadie se entera. Vamos por partes: AÑADO: para la alimentación de la disquetera se podría usar este cable que he visto por ebay .. ? , conectándolo al cable de alimentación del HD que posee el IBM ? Sí, ese será perfecto si la longtud del cable es...
por XeNoMoRPH
24 Feb 2015, 14:16
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

Como edité mi último mensaje igual no se vió que añadí texto :oops:
por XeNoMoRPH
22 Feb 2015, 20:48
Foro: Amstrad CPC
Tema: Buena noticias para los CPCeros
Respuestas: 10
Vistas: 6339

Re: Buena noticias para los CPCeros

Seguiremos el proyecto atentos. :carta:
por XeNoMoRPH
21 Feb 2015, 21:04
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

Al 2121 le puedes poner cualquier disco duro IDE (o tarjeta compact flash) que sea inferior a 528 MB, que es el límite CHS. Si pones uno más grande, como no puedes introducir los parámetros a mano la autodetección se vuelve loca y puede detectarlo como de -100 MB por ejemplo :mrgreen: Gracias otra ...
por XeNoMoRPH
21 Feb 2015, 17:47
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

bueno bueno ... aunque tengo conocimientos de Hardware como para montar y desmontar un PC , por completo .. el tema de soldar y demás .. lo llevo muy mal , no se , si seré capaz jeje , quizás tenga que pedir ayuda. gracias enormes por las fotos. Aprovecho para preguntar si al IBM PS-1 , se le puede ...
por XeNoMoRPH
20 Feb 2015, 13:00
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

Gracias por los aportes ... lamentablemente la versión que carga de DOS es la 4.0 ... aunque pulse repetidamente CTRL+C , no se anula la carga de las líneas en el autoexec.bat , de todas formas .. el mayor problema que tengo no es ese .. es lo de la disquetera .. si pudiese leer disquetes , instalar...
por XeNoMoRPH
20 Feb 2015, 11:01
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

A ver, que cada vez es más complicado seguirte. Si explicases qué has hecho para llegar a este punto nos ayudaría a comprender mejor la situación y el problema en cuestión. Cada post que pones el equipo está en un estado diferente, centrémonos un poco :geek: :geek: ¿Como has conseguido quitar el cu...
por XeNoMoRPH
20 Feb 2015, 05:30
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

A ver que nos aclaremos, parece que la disquetera se comporta de dos formas distintas: 1º "Si intento acceder a la unidad :A ni siquiera suena ni se enciende el pilotito pone directamente: Anomalía general leyendo unidad A:" 2º "Con cualquier disquete que inserte el error que obtengo...
por XeNoMoRPH
19 Feb 2015, 20:59
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

Me caguen la leche . creo que la he liado parda .. toqueteando el autoexec.bat , descomenté una línea y ahora se queda ahi pillado, y no sigue cargando :| :|

en NET START !!!

Imagen
por XeNoMoRPH
19 Feb 2015, 20:24
Foro: Presentaciones
Tema: Me presento con un par de...IBM PS/1! :)
Respuestas: 59
Vistas: 23873

Re: Me presento con un par de...IBM PS/1! :)

Añado: , con cualquier disquete que inserte el error que obtengo es: " Sector no encontrado leyendo unidad A " .. si que emite luz y ruido y parece como que quiere acceder al disco. No sé si estará de acuerdo conmigo Distwave, pero a mí me parece más un error de configuración que un fallo...

Ir a búsqueda avanzada